Ich spiele seit ein paar Monaten nur noch Minecraft FTB. Vor en paar Tagen wollte ich wieder Minecrft Forge über den normalen Launcher spielen. Das Problem ist, alle Versionen unter 1.8 Starten zwar, aber sobalt ich dann eine Welt betrete stürtzt Minecraft ab. Ich habe sogar die Welten nach dem Versionsnamen Der grad gespielten Version benannt. Dass ich in eine Welt der falschen Version betreten habe kann das Problem also nicht sein. Selbst die Vanilla Versionen unter 1.8 funktionieren nicht. Ich kann also nur noch über den normalen Launcher Versionen ab 1.8 spielen😕 Was kann ich machen?